Dropwizard Plugin

  • Tags: /
  • Latest: 0.1
  • Last Updated: 06 March 2013
  • Grails version: 2.0 > *
0 vote
Dependency:
compile ":dropwizard:0.1"

 Documentation  Source  Issues

Summary

Adds support for Dropwizard

Installation

Add the plugin to BuildConfig.groovy:

compile ":dropwizard:0.1"

Description

See the plugin docs and this blog post for more information.