Hibernate 3 for Grails supported by Pivotal

15 votes

97% of Grails users

Dependency:
compile ":hibernate:3.6.10.17"

 Source  Issues

Summary

Provides integration between Grails and Hibernate 3 through GORM

Description

A plugin that provides integration between Grails and Hibernate through GORM