Spreadshirt API Plugin

  • Tags: spreadshirt, apparel
  • Latest: 0.6
  • Last Updated: 21 November 2011
  • Grails version: 1.3.7 > *
  • Authors: Karsten Breit
1 vote
Dependency:
compile ":spreadshirt:0.6"

 Documentation

Summary

Installation

grails install-plugin spreadshirt

Description

Please find detailed documentation about the Plugin as well as API itself in Spreadshirt's Developmer Wiki http://developer.spreadshirt.net/display/API/Grails+Plugin or latest developments in Spreadshirt's Developmer Blog http://blog.spreadshirt.net/developer/.