Wro4j Grails Plugin

1 vote
Dependency:
compile ":wro4j:1.7.6"

 Documentation  Source  Issues

Summary

Web Resource Optimizer for Grails

Installation

Add compile ":wro4j:latest" to BuildConfig.groovy

Description

See https://code.google.com/p/wro4j/wiki/GrailsPlugin